Olá, Visitante. Por favor Entre ou registe-se se ainda não for membro.
Perdeu o seu e-mail de activação?
20 / Out / 2020, 21:14

Entrar com nome de utilizador, password e duração da sessão




Membros
Estatisticas
  • Total de Mensagens: 18537
  • Total de Tópicos: 4195
  • Online Hoje: 117
  • Online Total: 996
  • (12 / Dez / 2019, 21:06)
Utilizadores Online
Membros: 0
Visitantes: 102
Total: 102
102 Visitantes, 0 Membros

Autor [EN] [ES] [IT] [DE] [FR] [NL] [RU] Tópico: Problemas de má imagem HD - Sony HDR-CX410ve  (Lida 1385 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Tiagomeneses

  • Visitante
  • Mensagens: 2
Problemas de má imagem HD - Sony HDR-CX410ve
« em: 15 / Out / 2013, 23:29 »
Olá a todos!

comprei recentemente uma câmara Sony para substituição de uma Samsung com 4 anos, porque me entusiasmei com o hobby de fazer filmes e queria evoluir em qualidade de imagem. A minha antiga câmara já filmava em HD mas tinha o problema de ser fraca para captações em interiores, onde perdia a definição. Por outro lado, nas filmagens exteriores tinha uma imagem muito nítida, puramente HD!

Depois de perguntar a diversas pessoas, acabei por optar pela Sony e por um modelo de gama média convencido que estaria a comprar uma câmara excelente para os meus filmes. Tudo o que li em opiniões era entre bom e muito bom. O que é certo é que a imagem que capto não é sequer satisfatória e tirei as dúvidas ao ligar a câmara diretamente a uma TV HD e ver que a imagem fica nítida quando focada mas ao mesmo tempo as cores parecem nunca estabilizar, tendo um ruído que não deixa a imagem ser límpida como estava habituado. Pensei poder ser um problema de conversão de ficheiros AVCHD no meu Mac, mas tive a mesma coisa no meu Pc. Isto acontece independente da resolução que estiver a usar, pois até no ecrã da câmara eu identifico que os pixels não ficam totalmente estáveis com uma filmagem estática, coisa que identifico perfeitamente na minha anterior câmera.

Alguém me consegue ajudar com este problema? Será mesmo defeito da câmara?

Offline José Costa

  • Veterano
  • *****
  • Mensagens: 3,822
Re: Problemas de má imagem HD - Sony HDR-CX410ve
« Responder #1 em: 19 / Out / 2013, 03:38 »
Boas.
Talvez o Ganho automático esteja no Auto? Eu verificaria os Settings da câmera. Boas.
O profissional inovador não segue a multidão. Ele tem lucidez para remar contra a maré e não se importa em ser taxado como "um estranho no ninho". - Luiz Roberto Carnier